You are not logged in.

Search results

Search results 1-10 of 10.

Tuesday, May 6th 2003, 5:53pm

Author: kiewie

[SWP] CVS "von Hand"

*seufz* Nein, klar stimmte natürlich nicht... Fehler im pfad: Der muss immer lauten: /export/home/cvsroot (Wie TG auch zu entnehmen ist BTW) Das wärs dann von mir, ich geh mich jetzt ausstopfen lassen Ciao Kiewie

Tuesday, May 6th 2003, 1:16am

Author: kiewie

[SWP] Tests mit Plugin klappen nicht

Neues plugin gefunden installiert klappt jetzt, so wies aussieht

Monday, May 5th 2003, 11:58pm

Author: kiewie

[SWP] CVS "von Hand"

Ich hab mal versucht CVS von hand zu machen aber leider scheint mich der CVS-Server nicht zu mögen kann mal jemand gucken, ob mein CVSRoot so stimmt? :pserver:m2115692@imladris.kbs.uni-hannover.de:/firma8/src Danke nochmal kiewie

Monday, May 5th 2003, 11:46pm

Author: kiewie

[SWP] Tests mit Plugin klappen nicht

Hab ich mich wohl zu früh gefreut.... Musste heute das Plugin neu installieren... Also: .TogetherModulNextGen in $HOME gelöscht Together selbst weggekantet (man kann ja nie wissen) neu installiert Problem jetzt: Ich mache beim ersten Start die einstellungen richtig klicke auf Update und der kram Hängt sich wohl auf... Jedenfalls kommt diese Download Dialogbox und das wars im Großen+Ganzen Frage: Verträgt sich das hotgefixte Ding nicht mehr mit dem Servlet? Ist das Servlet Down? Mache ich was fal...

Sunday, May 4th 2003, 12:00pm

Author: kiewie

[SWP] Tests mit Plugin klappen nicht

Na also! Geht doch! Der Hotfix hat bei mir was gebracht. Wie siehts bei euch aus? Kiewie

Friday, May 2nd 2003, 5:46pm

Author: kiewie

[SWP] Tests mit Plugin klappen nicht

Hi Bei mir klappen die Tests im SWT Plugin nicht, er führt sie nach Doppelklick einfach nicht aus, bringt auch keine Fehlermeldung oder ähnliches. Hab auch schon javac nach javaw gelinkt, hilft nix. Ich benutze Mac OS X hat hier sonst noch jemand nen Apfel und es zum laufen gekriegt, oder weiss hier jemand (Phil??) Wie man das Modul dazu bringt mal was darüber auszuspucken, wenn es sich verschluckt hat? Danke Kiewie

Wednesday, April 30th 2003, 11:51am

Author: kiewie

[SWP] Stress mit dem Upload

Okay das erklärts dann.... Ich dachte ich soll meine Präsentation mit uppen, naja machichs halt ohne... Thx Kiewie

Wednesday, April 30th 2003, 11:50am

Author: kiewie

[SWP] Stress mit dem Upload

Quoted Original von PhilRM Wie groß ist die Datei, die du versuchst hochzuladen? Momentan gilt ein Max von 500kb. Kann erhöht werden, wenn triftige Gründe vorliegen Knapp über 5 MB Ciao, Kiewie

Wednesday, April 30th 2003, 11:05am

Author: kiewie

[SWP] Stress mit dem Upload

Hi Leute! Ich versuche schon seit gestern Abend verzweifelt Aufgabe 5 zu uppen, bekomme aber nach einiger Zeit einen Serverfehler 405: Method not allowed! Kann das jemand bestätigen, bzw weiss jemand woran das liegen kann? ThX Kiewie

Tuesday, April 22nd 2003, 2:04pm

Author: kiewie

Softwareprojekt Firma 8

Hey Leute, ich hab ein Problem: Ich habe mich im Rahmen des Softwareprojektes mit ein paar Leuten zusammengetan und bilde Firma 8. Problem jetzt: Unsere Besprechung ist ausgefasllen und ich hab in einem Fall geistiger Umnachtung vergessen damals die email-Adressen zu erfragen, da man sich ja trotzdem absprechen müsste, oder? Also: Firma 8 meldet euch! Thx Kristoff K (kiewie@kiewie.de)